<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7229822-14"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('set', { 'custom_map': { 'dimension1': 'podcastName' } });
        gtag('config', 'UA-7229822-14', { 'podcastName': 'Post-Scriptum' });
        gtag('config', 'G-8VKPZ5ZWBV');
  </script>

    <link rel="canonical" href="http://www.slate.fr/audio/post-scriptum/48-cher-prof-pas-comme-les-autres" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Post-Scriptum - Cher prof (pas comme les autres) | Slate.fr</title>
  <meta name="description" content="Épisode 48 - Quand ils découvrent Jérémie Fontanieu, prof de Sciences Économiques et Sociales, les élèves du lycée Eugène Delacroix de Drancy (93) déchantent souvent. " />
  
  <meta property="og:title" content="Post-Scriptum - Cher prof (pas comme les autres)" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/audio/post-scriptum/48-cher-prof-pas-comme-les-autres" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/audio/episodes/1645553105960-e91cd93921ccc5aaf8aebc8f94215ed5.jpeg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Épisode 48 - Quand ils découvrent Jérémie Fontanieu, prof de Sciences Économiques et Sociales, les élèves du lycée Eugène Delacroix de Drancy (93) déchantent souvent. " />
  <meta property="og:site_name" content="Slate Audio" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="101539988684749" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="Égalités" />
    <meta property="article:tag" content="Égalités-Épanouissement-Société" />
  <meta property="article:published_time" content="2022-02-25T09:53:00+01:00" />
  <meta property="article:modified_time" content="2022-02-25T09:53:00+01:00" />
  
    <meta property="og:audio" content="https://sphinx.acast.com/p/acast/s/post-scriptum/e/62152b229bbcfc001378bf10/media.mp3" />
  <meta property="og:audio:type" content="audio/mpeg" />
  <meta property="og:audio:url" content="https://sphinx.acast.com/p/acast/s/post-scriptum/e/62152b229bbcfc001378bf10/media.mp3" />
  
  <meta property="twitter:account_id" content="1370046257427791878" />
  <meta name="twitter:site" content="@Slatefraudio" />
  <meta name="twitter:domain" content="Slate Audio" />
  <meta name="twitter:title" content="Post-Scriptum - Cher prof (pas comme les autres)" />
  <meta name="twitter:description" content="Épisode 48 - Quand ils découvrent Jérémie Fontanieu, prof de Sciences Économiques et Sociales, les élèves du lycée Eugène Delacroix de Drancy (93) déchantent souvent. " />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/audio/episodes/1645553105960-e91cd93921ccc5aaf8aebc8f94215ed5.jpeg" />
  <meta name="twitter:url" content="http://www.slate.fr/audio/post-scriptum/48-cher-prof-pas-comme-les-autres" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr/",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/audio/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr/",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/",
      "https://www.facebook.com/slateaudiofr/",
      "https://twitter.com/slateaudiofr",
      "https://www.instagram.com/slateaudiofr/"
    ]
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr/",
          "name": "Slate.fr"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/audio/",
          "name": "Slate Audio"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "http://www.slate.fr/audio/podcasts/egalites",
          "name": "Égalités"
        }
      }
                ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/audio/post-scriptum/48-cher-prof-pas-comme-les-autres",
    "headline": "Post-Scriptum - Cher prof (pas comme les autres) | Slate.fr",
    "alternativeHeadline": "Épisode 48 - Quand ils découvrent Jérémie Fontanieu, prof de Sciences Économiques et Sociales, les élèves du lycée Eugène Delacroix de Drancy (93) déchantent souvent. ",
    "description": "Épisode 48 - Quand ils découvrent Jérémie Fontanieu, prof de Sciences Économiques et Sociales, les élèves du lycée Eugène Delacroix de Drancy (93) déchantent souvent. ",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/audio/episodes/1645553105960-e91cd93921ccc5aaf8aebc8f94215ed5.jpeg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-02-25T09:53:00+01:00",
    "dateModified": "2022-02-25T09:53:00+01:00",
    "keywords":["Égalités","Épanouissement","Société"],
    "articleSection":"Égalités",
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
    
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
  
  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/audio.slate.fr/episode", "pageTargeting": {"categories": "Égalités", "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
    
  <script type="text/javascript" src="https://p.teads.tv/teads-fellow.js" async="true"></script><script>window.teads_e = window.teads_e || [];window.teads_adv_id = 32149;</script>
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&family=Manjari:wght@100;400;700&display=swap" rel="stylesheet">

  <link rel="shortcut icon" href="/favicon-audio.ico" type="image/x-icon">
  <link rel="icon" href="/favicon-audio.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/audio/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F7F7F9">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/audio/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest-audio.webmanifest">

  <link rel="stylesheet" href="/sites/all/themes/slatefr/audio/styles/main.css?v=24">
  <script src="/sites/all/themes/slatefr/audio/scripts/jquery.min.js"></script>
</head>
<body>
  
  <header class="header">
  <div class="header-content">
    <div class="centered-container centered-container--full cc-header-main">
      <div class="header-main">
        <a href="#" class="nav-toggle">
          <span></span>
        </a>
        <a href="/audio/podcasts/" class="all-podcasts">tous les podcasts</a>
        <div class="slate-audio-logo">
          <a href="/audio/"><img src="/sites/all/themes/slatefr/audio/static/images/slate-audio.svg" alt="Slate Audio" /></a>
                    <p class="baseline">Découvrez votre podcast préféré</p>
                  </div>
                <div class="header-main__aside">
          <a href="#" class="search-trigger">
            <i class="icon icon_search"></i>
            <i class="icon icon_close"></i>
          </a>
          <a href="/" class="slate-logo">
            <img src="/sites/all/themes/slatefr/audio/static/images/slate-fr.svg" alt="Slate" />
          </a>
        </div>
      </div>
    </div>
    <nav class="centered-container centered-container--full cc-main-nav">
      <a href="#" class="toggle-nav-menu">
        <i class="icon icon_close"></i>
      </a>
      <div class="main-nav">
        <div class="main-nav__items">
          <a href="/audio/podcasts/">tous les podcasts</a>
        </div>
        <div class="main-nav__items-primary">
          <a href="/audio/podcasts/actualite">actu</a>
          <a href="/audio/podcasts/societe">société</a>
          <a href="/audio/podcasts/culture">culture</a>
          <a href="/audio/podcasts/egalites">égalités</a>
          <a href="/audio/podcasts/sexe">sexe</a>
          <a href="/audio/playlist/">playlists</a>
          <a href="#" class="toggle-main-menu">
            <i class="icon icon_close"></i>
          </a>
        </div>
        <div class="main-nav__items-secondary">
          <a href="/audio/podcasts/politique">politique</a>
          <a href="/audio/podcasts/voyage">voyage</a>
          <a href="/audio/podcasts/intimite">intimité</a>
          <a href="/audio/podcasts/slate">les podcasts de slate</a>
          <a href="/audio/podcasts/partenaires">partenaires</a>
        </div>
        <div class="main-nav__items-view-all">
          <a href="/audio/podcasts/">voir toutes les thématiques</a>
        </div>
      </div>
    </nav>
  </div>
</header>
<div class="search-container">
  <div class="centered-container cc-search-inner">
    <div class="search-inner">
      <form action="/audio/search" method="get">
        <div class="box search__input">
          <label for="search-input" class="sr-only">Recherche</label>
          <input name="mot-cle" id="search-input" placeholder="Rechercher" autocomplete="search" type="search" />
        </div>
        <div class="search__submit sr-only">
          <button type="submit" title="Rechercher"></button>
        </div>
      </form>
    </div>
  </div>
</div><div class="centered-container cc-breadcrumbs">
  <div class="breadcrumbs">
    <ol>
      <li>
        <a href="/audio/">
          <span>accueil</span>
        </a>
      </li>
            <li>
        <a href="/audio/podcasts/egalites">
          <span>Égalités</span>
        </a>
      </li>
                  <li>
        <a href="/audio/post-scriptum/">
          <span>post-scriptum</span>
        </a>
      </li>
          </ol>
  </div>
</div>
<div class="centered-container cc-cover-player section--inner cc-has-background-blur">
  <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/1060x/public/audio/episodes/1645553105960-e91cd93921ccc5aaf8aebc8f94215ed5.jpeg);"></div>
  <div class="cc-background-filter"></div>
  <div class="cc-content cover-player"><div class="player-wrapper" data-id="224028"></div></div>
</div>
<div class="centered-container section--half cc-post-main">
  <div class="post-main">
    <div class="slate-grid">
      <div class="slate-grid__content">
        <header class="post-header">
          <p class="post-header__surtitle">Post-Scriptum</p>
          <h1 class="h1 post-header__title">Cher prof (pas comme les autres)</h1>
          <p class="post-header__metas">
            <span class="meta-section"><time datetime="2022-02-25 09:53:00">Publié le 25 février 2022 à 9h53</time></span>
            <br class="hide-on-mobile" />
                                                <a href="/source/201114/charlie-dupiot">Charlie Dupiot</a>
                         -                         <a href="/source/201111/alice-milot">Alice Milot</a>
                                              </p>
          <p class="post-header__metas">
            <span class="meta-section"><i class="icon icon_duration"></i> temps d’écoute : 44 min</span>
          </p>
          <div class="post-header__share icn-share-group">
            <button data-service="twitter" data-id="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZhdWRpbyUyRnBvc3Qtc2NyaXB0dW0lMkY0OC1jaGVyLXByb2YtcGFzLWNvbW1lLWxlcy1hdXRyZXM=" class="icn-share icn-share--twitter">
              <i class="icon icon_twitter"></i>
              <span class="sr-only icn-share__name">Twitter</span>
            </button>
            <button data-service="facebook" data-id="aHR0cDovL3d3dy5mYWNlYm9vay5jb20vc2hhcmUucGhwP3U9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRmF1ZGlvJTJGcG9zdC1zY3JpcHR1bSUyRjQ4LWNoZXItcHJvZi1wYXMtY29tbWUtbGVzLWF1dHJlcw==" class="icn-share icn-share--facebook">
              <i class="icon icon_facebook"></i>
              <span class="sr-only icn-share__name">Facebook</span>
            </button>
            <button data-service="linkedin" data-id="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRmF1ZGlvJTJGcG9zdC1zY3JpcHR1bSUyRjQ4LWNoZXItcHJvZi1wYXMtY29tbWUtbGVzLWF1dHJlcw==" class="icn-share icn-share--linkedin">
              <i class="icon icon_linkedin"></i>
              <span class="sr-only icn-share__name">Linkedin</span>
            </button>
            <button data-service="messenger" data-id="ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRmF1ZGlvJTJGcG9zdC1zY3JpcHR1bSUyRjQ4LWNoZXItcHJvZi1wYXMtY29tbWUtbGVzLWF1dHJlcyZhcHBfaWQ9MzI4MjI1NzA3Njk4Njg3" class="icn-share icn-share--messenger">
              <i class="icon icon_messenger"></i>
              <span class="sr-only icn-share__name">Messenger</span>
            </button>
          </div>
          <div class="post-header__chapo">
            <h2>Épisode 48 - Quand ils découvrent Jérémie Fontanieu, prof de Sciences Économiques et Sociales, les élèves du lycée Eugène Delacroix de Drancy (93) déchantent souvent. </h2>          </div>
          <div class="post-header__image">
                        <div class="episode-square-image__wrapper">
              <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/1060x/public/audio/episodes/1645553105960-e91cd93921ccc5aaf8aebc8f94215ed5.jpeg);"></div>
              <img loading="lazy" src="/sites/default/files/styles/1060x/public/audio/episodes/1645553105960-e91cd93921ccc5aaf8aebc8f94215ed5.jpeg" alt="Cher prof (pas comme les autres)" />
            </div>
                                  </div>
        </header>
        <div class="post-wysiwyg cssc-content"><p><em>«Avec lui, on se croirait à l’armée.»</em> Quand ils découvrent Jérémie Fontanieu, prof de Sciences Économiques et Sociales (SES), les élèves du lycée Eugène Delacroix de Drancy (93) déchantent souvent. Au bout de quelques mois, ils se laissent emporter par la méthode très stricte que ce passionné a mis au point il y a 9 ans. Une méthode qui implique des appels et des SMS quotidiens aux parents…</p>

<p><em>«-Dès que la porte est fermée, on est collés. Dès que la deuxième sonnerie est passée, on est collés. Si la porte est fermé, il&nbsp; n'y a pas de une minute, deux minutes : on est collés.<br />
-À la première rentrée on avait déjà collé deux élèves parce qu'ils étaient en train de bavarder et que le professeur leur avait dit plusieurs fois d'arrêter. Je me suis dit : pourquoi autant de sévérité ? On était tous un peu choqués. On s'est dit : comment on va tenir toute une année comme ça ?»</em></p>

<p class="content-credits">Une lettre sonore collective réalisée par Charlie Dupiot et Alice Milot.<br />
Création musicale, mixage et réalisation : Romain Dubrac.<br />
Illustration : Charlotte des Ligneris.<br />
Pour s’abonner à la newsletter, <a href="https://postscriptum-podcast.fr/index.php/notre-newsletter/" target="_blank">c’est ici</a>.</p>
</div>
                <div class="section__header">
          <h3 class="section__title">
            <span>tous les épisodes</span>
          </h3>
        </div>
        <div class="player-wrapper" data-id="201117"></div>
              </div>
      <aside class="slate-grid__sidebar">
        <div class="sidebar__widget sidebar__widget--ad">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>        </div>
                <div class="sidebar__widget sidebar__widget--podcast">
          <div class="podcast-cover">
            <a href="/audio/post-scriptum/">
              <img src="/sites/default/files/styles/330x/public/audio/podcasts//einwyad1ut0qa3br46n6hgngbcpdbjqv9fz1eg3m_1400x1400.jpeg" width="330" height="330" alt="Post-Scriptum" loading="lazy" />
            </a>
          </div>
          <h3 class="h3 podcast-name">
            <a href="/audio/post-scriptum/">Post-Scriptum</a>
          </h3>
                    <p class="podcast-description">
            Post-Scriptum est un podcast de lettres sonores qui ouvrent un dialogue par micros interposés....            <span class="podcast-meta">
              <i class="icon icon_sound"></i>
                49 épisodes            </span>
            <span class="podcast-meta"><a href="/audio/post-scriptum/">Voir les autres épisodes du podcast</a></span>
          </p>
          <div class="post-actions__subscribe">
            <div class="post-action-wrapper">
              <a class="post-action-item post-action-item--button" href="javascript:void(0)">
                <i class="icon icon_bell"></i>
                <span class="label">s’abonner</span>
              </a>
              <div class="post-action-modal">
                <a href="javascript:void(0)" class="close">
                  <i class="icon icon_close"></i>
                </a>
                <ul>
                                                                                                                              <li>
                    <button data-service="apple" data-id="aHR0cHM6Ly9wb2RjYXN0cy5hcHBsZS5jb20vZnIvcG9kY2FzdC9wb3N0LXNjcmlwdHVtL2lkMTQ2OTI2MTcxNQ==">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/apple.png" alt="apple" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="deezer" data-id="aHR0cHM6Ly93d3cuZGVlemVyLmNvbS9mci9zaG93LzM4NDMyMg==">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/deezer.png" alt="deezer" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="google" data-id="aHR0cHM6Ly9wb2RjYXN0cy5nb29nbGUuY29tL2ZlZWQvYUhSMGNITTZMeTl5YzNNdVlXTmhjM1F1WTI5dEwzQnZjM1F0YzJOeWFYQjBkVzA=">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/google.png" alt="google" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="spotify" data-id="aHR0cHM6Ly9vcGVuLnNwb3RpZnkuY29tL3Nob3cvNkJmODZCZlAzSnExaWtHdXhGUkU1aw==">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/spotify.png" alt="spotify" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="rss" data-id="aHR0cHM6Ly9yc3MuYWNhc3QuY29tL3Bvc3Qtc2NyaXB0dW0=">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/rss.png" alt="rss" />
                    </button>
                  </li>
                                                                                                                                                                                                    </ul>
              </div>
            </div>
          </div>
        </div>
              </aside>
    </div>
    <footer class="post-footer">
      <div class="post-footer__signatures">
                <div class="article-signature article-signature--with-avatar">
          <img class="signature__avatar" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Charlie Dupiot" />
          <p class="signature__content">
            <span class="author other-click" data-id="L3NvdXJjZS8yMDExMTQvY2hhcmxpZS1kdXBpb3Q=">Charlie Dupiot</span>
          </p>
        </div>
                <div class="article-signature article-signature--with-avatar">
          <img class="signature__avatar" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Alice Milot" />
          <p class="signature__content">
            <span class="author other-click" data-id="L3NvdXJjZS8yMDExMTEvYWxpY2UtbWlsb3Q=">Alice Milot</span>
          </p>
        </div>
              </div>
    </footer>
  </div>
</div>
<section class="centered-container section centered-container--full centered-container--slider-cutoff has--section__header">
  <header class="section__header">
    <h3 class="section__title"><span>sur le même thème</span></h3>
    <a class="section__action-top" href="#">voir tous les podcasts</a>
  </header>
  <div class="slider-test">
    <div class="slider-cutoff">
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/les_memoires_vives_0.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/les_memoires_vives_0.png" alt="Les Mémoires vives" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/les-memoires-vives/">Les Mémoires vives</a></p>
                                    <div class="subtitle">Partenaire</div>
                      </div>
          <p>En 2001, la loi Taubira déclarait la traite et l'esclavage comme crime contre l'humanité. Depuis 30 ans, Nantes se positionne sur ce passé. Aujourd'hui, où en sommes-nous?...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 3 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/parcoursdown.jpg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/parcoursdown.jpg" alt="Parcours" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/parcours/">Parcours</a></p>
                                  </div>
          <p>Espoir, bonheur, joie, envie, mais aussi attente, difficultés, doutes, résilience… C'est tout cela, parfois, désirer un enfant. En France, 10% des couples sont confrontés à des problèmes d'infertilité. Démarche profondément intime, la PMA est...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 8 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts//origin_19206_3NfKg.jpeg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts//origin_19206_3NfKg.jpeg" alt="Une fois, une voix" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/une-fois-une-voix/">Une fois, une voix</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>«Une fois, une voix» est un concours annuel de podcast documentaire destiné aux adolescent.e.s (11-19 ans et/ou scolarisés en collège, lycée ou CFA) francophones. Sa première édition a eu lieu pendant l'année scolaire 2020-2021 et la deuxième...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 4 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/bpf2021-2.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/bpf2021-2.png" alt="Brussels podcast festival" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/brussels-podcast-festival/">Brussels podcast festival</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Que se passe-t-il dans l'univers podcastique belge? Beaucoup de choses, à en croire la sélection du Brussels podcast festival, dont la deuxième édition s'est tenue de façon majoritairement virtuelle du 25 au 28 février 2021....</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 12 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/-kbm135sh-vulgaire_3000x3000.jpeg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/-kbm135sh-vulgaire_3000x3000.jpeg" alt="Vulgaire" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/vulgaire/">Vulgaire</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Vulgaire, c'est un podcast de vulgarisation de trucs, par quelqu'un qui n'y connaît rien....</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 158 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts//full_1616519451-artwork.jpg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts//full_1616519451-artwork.jpg" alt="Le nom de ma mère" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/nom-de-ma-mere/">Le nom de ma mère</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Depuis 1981 au Québec, les femmes peuvent transmettre leur nom de famille à leurs enfants. Si le nom de famille double a été populaire par la suite, il est actuellement choisi par moins de 10% des familles. Au cours de la série, des femmes s...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 6 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/rendslargentdef3.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/rendslargentdef3.png" alt="Rends l&#039;argent" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/rends-largent/">Rends l'argent</a></p>
                                  </div>
          <p>Vous avez sans doute déjà été en couple. Qui payait quoi? Est-ce qu'il y avait un maître ou une maîtresse de l'argent? Vous êtes-vous déjà installés à une table pour parler fric? Qui passe une soirée entière à faire des comptes pour savoir combien...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 8 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts//1601044433903-fcd22c3d5af3c831f8cce91a303a6fb4.jpeg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts//1601044433903-fcd22c3d5af3c831f8cce91a303a6fb4.jpeg" alt="Redwane !" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/redwane/">Redwane !</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Handicap, préparation au marathon de Paris, paternité, diététique... Autant de sujets que j'aborde dans Redwane! Un podcast dans lequel je raconte ma vie. Et à travers elle, celle de beaucoup d'autres....</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 20 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/relationsinternationales.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/relationsinternationales.png" alt="Relations internationales" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/relations-internationales/">Relations internationales</a></p>
                                  </div>
          <p>L’amour, le sexe, le couple… ces concepts sont-ils les mêmes aux quatre coins de la planète ? Marion Hazout et Victor Viriot, en couple depuis quatre ans, ont voyagé dans neuf pays pour apprendre auprès de leurs habitant·es comment cela se passe,...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 9 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts//-kc31w9je-mes14ans_vignette_def-min.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts//-kc31w9je-mes14ans_vignette_def-min.png" alt="Mes 14 ans" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/mes-14-ans/">Mes 14 ans</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Lucie a 30 ans. Au fond de sa chambre d'ado, elle retrouve le journal intime qu’elle a tenu l’année de ses 14 ans. L’année où elle a perdu sa virginité. Dans ce podcast, Lucie enquête sur les premiers pas de sa vie sexuelle, à travers un dialogue...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 13 &eacute;pisodes</span>
        </div>
      </div>
          </div>
  </div>
</section>

<script src="/sites/all/themes/slatefr/audio/scripts/click/door.js?v=4" async></script>
<script src="/sites/all/themes/slatefr/scripts/click/click.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js"></script>
<script src="https://player.slate.fr/embed.js"></script><footer class="footer">
    <div class="centered-container cc-footer-top">
    <div class="footer-top">
      <div class="footer-top__club">Rejoignez le Slate Podcast Club sur
        <button data-service="facebookclub" data-id="aHR0cHM6Ly9mci1mci5mYWNlYm9vay5jb20vZ3JvdXBzL3NsYXRlcG9kY2FzdGNsdWIv" class="icn-share icn-share--border icn-share--zoomed">
          <i class="icon icon_facebook"></i>
          <span class="sr-only icn-share__name">Facebook</span>
        </button>
      </div>
      <div class="footer-top__follow">et suivez nous sur
        <button data-service="twittersa" data-id="aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWF1ZGlvZnI=" class="icn-share icn-share--border icn-share--zoomed">
          <i class="icon icon_twitter"></i>
          <span class="sr-only icn-share__name">Twitter</span>
        </button>
        <button data-service="facebooksa" data-id="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NsYXRlYXVkaW9mci8=" class="icn-share icn-share--border icn-share--zoomed">
          <i class="icon icon_facebook"></i>
          <span class="sr-only icn-share__name">Facebook</span>
        </button>
        <button data-service="instagramsa" data-id="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWF1ZGlvZnIv" class="icn-share icn-share--border icn-share--zoomed">
          <i class="icon icon_instagram"></i>
          <span class="sr-only icn-share__name">Instagram</span>
        </button>
      </div>
    </div>
  </div>
    <div class="centered-container centered-container--full cc-footer-main">
    <div class="footer-main">
      <ul class="footer-main__links">
        <li>
          <a href="/audio/podcasts/">tous les podcasts</a>
        </li>
        <li>
          <a href="/audio/podcasts/chroniques">toutes les chroniques</a>
        </li>
        <li>
          <a href="/audio/podcasts/conversations">toutes les conversations</a>
        </li>
        <li>
          <a href="/audio/podcasts/documentaires">tous les documentaires</a>
        </li>
        <li>
          <a href="/audio/podcasts/fictions">toutes les fictions</a>
        </li>
        <li>
          <a href="/audio/podcasts/temoignages">tous les témoignages</a>
        </li>
      </ul>
    </div>
  </div>
  <div class="centered-container centered-container--full cc-footer-aside">
    <div class="footer-main">
      <div class="footer-aside">
        <a href="/audio/qui-sommes-nous">qui sommes-nous</a>
        <a href="/story/28817/mentions-legales">mentions légales</a>
        <a href="/audio/proposer-podcast">nous proposer un podcast</a>
                <a href="#" onclick="window.Sddan.cmp.displayUI();return false;">gestion des données personnelles</a>
      </div>
      <div class="footer-main__logo">
        <img src="/sites/all/themes/slatefr/audio/static/images/slate-audio-w.svg" alt="Slate Audio" />
      </div>
    </div>
  </div>
</footer>
  <script src="/sites/all/themes/slatefr/audio/scripts/app.js?v=9"></script>
  <script src="/sites/all/themes/slatefr/audio/scripts/click/button.min.js?v=8"></script>
  
    <!-- Impactify -->
  <script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    "appId": "slate.fr",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){},
    "onReady": function(api){
      top.myImpactifyApi = api;
    }
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
  </script>
  </body>
</html>