<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr-FR" xmlns:og="http://ogp.me/ns#">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
  <meta charset="utf-8">
  <meta name="language" content="fr-FR" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="viewport" content="width=device-width,initial-scale=1">

      <script async src="https://www.googletagmanager.com/gtag/js?id=UA-7229822-14"></script>
  <script>
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('set', { 'custom_map': { 'dimension1': 'podcastName' } });
        gtag('config', 'UA-7229822-14', { 'podcastName': 'Mamie dans les orties' });
        gtag('config', 'G-8VKPZ5ZWBV');
  </script>

    <link rel="canonical" href="http://www.slate.fr/audio/mamie-dans-les-orties/39-helene-jamais-seule" />
  <meta name="robots" content="index,follow" />  
  <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />

  <title>Mamie dans les orties - Hélène - Jamais seule | Slate.fr</title>
  <meta name="description" content="Épisode 39 - Hélène a une vie qui incarne parfaitement celle d’une femme née en 1926. Elle a connu la guerre, l’orphelinat, le mariage parce qu’il fallait, la maternité et ses tragédies." />
  
  <meta property="og:title" content="Mamie dans les orties - Hélène - Jamais seule" />
  <meta property="og:locale" content="fr_FR" />
  <meta property="og:url" content="http://www.slate.fr/audio/mamie-dans-les-orties/39-helene-jamais-seule" />
  <meta property="og:image" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/audio/podcasts//1495919-1551361824382-39678fc9ac4c4.jpg" />
  <meta property="og:image:width" content="1200" />
  <meta property="og:image:height" content="680" />
  <meta property="og:description" content="Épisode 39 - Hélène a une vie qui incarne parfaitement celle d’une femme née en 1926. Elle a connu la guerre, l’orphelinat, le mariage parce qu’il fallait, la maternité et ses tragédies." />
  <meta property="og:site_name" content="Slate Audio" />
  <meta property="fb:admins" content="587894481" />
  <meta property="fb:app_id" content="4351730011592700" />
  <meta property="fb:pages" content="101539988684749" />
    <meta property="og:type" content="article" />
    <meta property="article:section" content="Histoire" />
    <meta property="article:tag" content="Histoire-Intimité" />
  <meta property="article:published_time" content="2022-04-25T09:37:00+02:00" />
  <meta property="article:modified_time" content="2022-04-25T09:37:00+02:00" />
  
    <meta property="og:audio" content="https://anchor.fm/s/9832ddc/podcast/play/51025397/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fstaging%2F2022-3-24%2F26105f32-6436-bcc1-6eff-c25958156cd8.mp3" />
  <meta property="og:audio:type" content="audio/mpeg" />
  <meta property="og:audio:url" content="https://anchor.fm/s/9832ddc/podcast/play/51025397/https%3A%2F%2Fd3ctxlq1ktw2nl.cloudfront.net%2Fstaging%2F2022-3-24%2F26105f32-6436-bcc1-6eff-c25958156cd8.mp3" />
  
  <meta property="twitter:account_id" content="1370046257427791878" />
  <meta name="twitter:site" content="@Slatefraudio" />
  <meta name="twitter:domain" content="Slate Audio" />
  <meta name="twitter:title" content="Mamie dans les orties - Hélène - Jamais seule" />
  <meta name="twitter:description" content="Épisode 39 - Hélène a une vie qui incarne parfaitement celle d’une femme née en 1926. Elle a connu la guerre, l’orphelinat, le mariage parce qu’il fallait, la maternité et ses tragédies." />
  <meta name="twitter:image:src" content="http://www.slate.fr/sites/default/files/styles/1200x680/public/audio/podcasts//1495919-1551361824382-39678fc9ac4c4.jpg" />
  <meta name="twitter:url" content="http://www.slate.fr/audio/mamie-dans-les-orties/39-helene-jamais-seule" />
    <meta name="twitter:card" content="summary_large_image" />
    
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Slate.fr",
    "url": "http://www.slate.fr/",
    "potentialAction": {
      "@type": "SearchAction",
      "target": "http://www.slate.fr/audio/search?mot-cle={search_term_string}",
      "query-input": "required name=search_term_string"
    }
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Slate.fr",
    "url": "http://www.slate.fr/",
    "logo": "http://www.slate.fr/sites/all/themes/slatefr/static/images/logo-square.png",
    "sameAs": [
      "https://www.facebook.com/SlateFrance/",
      "https://twitter.com/slatefr",
      "https://fr.linkedin.com/company/slate-fr",
      "https://www.youtube.com/c/slatefr",
      "https://www.instagram.com/slatefrance/",
      "https://www.facebook.com/slateaudiofr/",
      "https://twitter.com/slateaudiofr",
      "https://www.instagram.com/slateaudiofr/"
    ]
  }
  </script>
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
      {
        "@type": "ListItem",
        "position": 1,
        "item": {
          "@id": "http://www.slate.fr/",
          "name": "Slate.fr"
        }
      },
      {
        "@type": "ListItem",
        "position": 2,
        "item": {
          "@id": "http://www.slate.fr/audio/",
          "name": "Slate Audio"
        }
      }
            ,{
        "@type": "ListItem",
        "position": 3,
        "item": {
          "@id": "http://www.slate.fr/audio/podcasts/histoire",
          "name": "Histoire"
        }
      }
                ]
  }
  </script>
    <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage":"http://www.slate.fr/audio/mamie-dans-les-orties/39-helene-jamais-seule",
    "headline": "Mamie dans les orties - Hélène - Jamais seule | Slate.fr",
    "alternativeHeadline": "Épisode 39 - Hélène a une vie qui incarne parfaitement celle d’une femme née en 1926. Elle a connu la guerre, l’orphelinat, le mariage parce qu’il fallait, la maternité et ses tragédies.",
    "description": "Épisode 39 - Hélène a une vie qui incarne parfaitement celle d’une femme née en 1926. Elle a connu la guerre, l’orphelinat, le mariage parce qu’il fallait, la maternité et ses tragédies.",
    "image": {
      "@type": "ImageObject",
      "url": "http://www.slate.fr/sites/default/files/styles/1200x680/public/audio/podcasts//1495919-1551361824382-39678fc9ac4c4.jpg",
      "height": 680,
      "width": 1200    },
    "datePublished": "2022-04-25T09:37:00+02:00",
    "dateModified": "2022-04-25T09:37:00+02:00",
    "keywords":["Histoire","Intimité"],
    "articleSection":"Histoire",
    "publisher": {
      "@type": "Organization",
      "name": "Slate.fr",
      "logo": {
        "@type": "ImageObject",
        "url": "http://www.slate.fr/sites/all/themes/slate_amp/images/logo_amp.png",
        "width": 600,
        "height": 60
      }
    }
  }
  </script>
    
      <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/stub" charset="utf-8"></script>
  <script type="text/javascript" src="https://choices.consentframework.com/js/pa/23723/c/dWua2/cmp" charset="utf-8" async></script>
  
  <script type="text/javascript" id="optidigital-ad-init" async config='{"adUnit": "/21685585667/audio.slate.fr/episode", "pageTargeting": {"categories": "Histoire", "no_ad": "0"}}' src="//scripts.opti-digital.com/tags/?site=slate"></script>
    
  <script type="text/javascript" src="https://p.teads.tv/teads-fellow.js" async="true"></script><script>window.teads_e = window.teads_e || [];window.teads_adv_id = 32149;</script>
  <link rel="preconnect" href="https://fonts.gstatic.com">
  <link href="https://fonts.googleapis.com/css2?family=Lato:ital,wght@0,100;0,300;0,400;0,700;0,900;1,100;1,300;1,400;1,700;1,900&family=Manjari:wght@100;400;700&display=swap" rel="stylesheet">

  <link rel="shortcut icon" href="/favicon-audio.ico" type="image/x-icon">
  <link rel="icon" href="/favicon-audio.png" type="image/png">
  <link rel="icon" sizes="32x32" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-32.png" type="image/png">
  <link rel="icon" sizes="64x64" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-64.png" type="image/png">
  <link rel="icon" sizes="96x96" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-96.png" type="image/png">
  <link rel="icon" sizes="196x196" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-196.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-152.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-60.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/slatefr/audio/static/favicons/favicon-144.png">
  <meta name="msapplication-TileImage" content="/sites/all/themes/slatefr/audio/static/favicons/favicon-144.png">
  <meta name="msapplication-TileColor" content="#F7F7F9">
  <meta name="msapplication-config" content="/sites/all/themes/slatefr/audio/static/favicons/browserconfig.xml" />
  <link rel="manifest" href="/manifest-audio.webmanifest">

  <link rel="stylesheet" href="/sites/all/themes/slatefr/audio/styles/main.css?v=25">
  <script src="/sites/all/themes/slatefr/audio/scripts/jquery.min.js"></script>
</head>
<body>
  
  <header class="header">
  <div class="header-content">
    <div class="centered-container centered-container--full cc-header-main">
      <div class="header-main">
        <a href="#" class="nav-toggle">
          <span></span>
        </a>
        <a href="/audio/podcasts/" class="all-podcasts">tous les podcasts</a>
        <div class="slate-audio-logo">
          <a href="/audio/"><img src="/sites/all/themes/slatefr/audio/static/images/slate-audio.svg" alt="Slate Audio" /></a>
                    <p class="baseline">Découvrez votre podcast préféré</p>
                  </div>
                <div class="header-main__aside">
          <a href="#" class="search-trigger">
            <i class="icon icon_search"></i>
            <i class="icon icon_close"></i>
          </a>
          <a href="/" class="slate-logo">
            <img src="/sites/all/themes/slatefr/audio/static/images/slate-fr.svg" alt="Slate" />
          </a>
        </div>
      </div>
    </div>
    <nav class="centered-container centered-container--full cc-main-nav">
      <a href="#" class="toggle-nav-menu">
        <i class="icon icon_close"></i>
      </a>
      <div class="main-nav">
        <div class="main-nav__items">
          <a href="/audio/podcasts/">tous les podcasts</a>
        </div>
        <div class="main-nav__items-primary">
          <a href="/audio/podcasts/actualite">actu</a>
          <a href="/audio/podcasts/societe">société</a>
          <a href="/audio/podcasts/culture">culture</a>
          <a href="/audio/podcasts/egalites">égalités</a>
          <a href="/audio/podcasts/sexe">sexe</a>
          <a href="/audio/playlist/">playlists</a>
          <a href="#" class="toggle-main-menu">
            <i class="icon icon_close"></i>
          </a>
        </div>
        <div class="main-nav__items-secondary">
          <a href="/audio/podcasts/politique">politique</a>
          <a href="/audio/podcasts/voyage">voyage</a>
          <a href="/audio/podcasts/intimite">intimité</a>
          <a href="/audio/podcasts/slate">les podcasts de slate</a>
          <a href="/audio/podcasts/partenaires">partenaires</a>
        </div>
        <div class="main-nav__items-view-all">
          <a href="/audio/podcasts/">voir toutes les thématiques</a>
        </div>
      </div>
    </nav>
  </div>
</header>
<div class="search-container">
  <div class="centered-container cc-search-inner">
    <div class="search-inner">
      <form action="/audio/search" method="get">
        <div class="box search__input">
          <label for="search-input" class="sr-only">Recherche</label>
          <input name="mot-cle" id="search-input" placeholder="Rechercher" autocomplete="search" type="search" />
        </div>
        <div class="search__submit sr-only">
          <button type="submit" title="Rechercher"></button>
        </div>
      </form>
    </div>
  </div>
</div><div class="centered-container cc-breadcrumbs">
  <div class="breadcrumbs">
    <ol>
      <li>
        <a href="/audio/">
          <span>accueil</span>
        </a>
      </li>
            <li>
        <a href="/audio/podcasts/histoire">
          <span>histoire</span>
        </a>
      </li>
                  <li>
        <a href="/audio/mamie-dans-les-orties/">
          <span>mamie dans les orties</span>
        </a>
      </li>
          </ol>
  </div>
</div>
<div class="centered-container cc-cover-player section--inner cc-has-background-blur">
  <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/1060x/public/audio/podcasts//1495919-1551361824382-39678fc9ac4c4.jpg);"></div>
  <div class="cc-background-filter"></div>
  <div class="cc-content cover-player"><div class="player-wrapper" data-id="226856"></div></div>
</div>
<div class="centered-container section--half cc-post-main">
  <div class="post-main">
    <div class="slate-grid">
      <div class="slate-grid__content">
        <header class="post-header">
          <p class="post-header__surtitle">Mamie dans les orties</p>
          <h1 class="h1 post-header__title">Hélène - Jamais seule</h1>
          <p class="post-header__metas">
            <span class="meta-section"><time datetime="2022-04-25 09:37:00">Publié le 25 avril 2022 à 9h37</time></span>
            <br class="hide-on-mobile" />
                                                <a href="/source/210521/heloise-pierre">Héloïse Pierre</a>
                         -                         <a href="/source/210518/marion-de-bouard">Marion de Boüard</a>
                                              </p>
          <p class="post-header__metas">
            <span class="meta-section"><i class="icon icon_duration"></i> temps d’écoute : 32 min</span>
          </p>
          <div class="post-header__share icn-share-group">
            <button data-service="twitter" data-id="aHR0cHM6Ly90d2l0dGVyLmNvbS9pbnRlbnQvdHdlZXQ/dXJsPWh0dHAlM0ElMkYlMkZ3d3cuc2xhdGUuZnIlMkZhdWRpbyUyRm1hbWllLWRhbnMtbGVzLW9ydGllcyUyRjM5LWhlbGVuZS1qYW1haXMtc2V1bGU=" class="icn-share icn-share--twitter">
              <i class="icon icon_twitter"></i>
              <span class="sr-only icn-share__name">Twitter</span>
            </button>
            <button data-service="facebook" data-id="aHR0cDovL3d3dy5mYWNlYm9vay5jb20vc2hhcmUucGhwP3U9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRmF1ZGlvJTJGbWFtaWUtZGFucy1sZXMtb3J0aWVzJTJGMzktaGVsZW5lLWphbWFpcy1zZXVsZQ==" class="icn-share icn-share--facebook">
              <i class="icon icon_facebook"></i>
              <span class="sr-only icn-share__name">Facebook</span>
            </button>
            <button data-service="linkedin" data-id="aHR0cHM6Ly93d3cubGlua2VkaW4uY29tL2N3cy9zaGFyZT91cmw9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRmF1ZGlvJTJGbWFtaWUtZGFucy1sZXMtb3J0aWVzJTJGMzktaGVsZW5lLWphbWFpcy1zZXVsZQ==" class="icn-share icn-share--linkedin">
              <i class="icon icon_linkedin"></i>
              <span class="sr-only icn-share__name">Linkedin</span>
            </button>
            <button data-service="messenger" data-id="ZmItbWVzc2VuZ2VyOi8vc2hhcmUvP2xpbms9aHR0cCUzQSUyRiUyRnd3dy5zbGF0ZS5mciUyRmF1ZGlvJTJGbWFtaWUtZGFucy1sZXMtb3J0aWVzJTJGMzktaGVsZW5lLWphbWFpcy1zZXVsZSZhcHBfaWQ9MzI4MjI1NzA3Njk4Njg3" class="icn-share icn-share--messenger">
              <i class="icon icon_messenger"></i>
              <span class="sr-only icn-share__name">Messenger</span>
            </button>
          </div>
          <div class="post-header__chapo">
            <h2>Épisode 39 - Hélène a une vie qui incarne parfaitement celle d’une femme née en 1926. Elle a connu la guerre, l’orphelinat, le mariage parce qu’il fallait, la maternité et ses tragédies.</h2>          </div>
          <div class="post-header__image">
                        <div class="episode-square-image__wrapper">
              <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/1060x/public/audio/podcasts//1495919-1551361824382-39678fc9ac4c4.jpg);"></div>
              <img loading="lazy" src="/sites/default/files/styles/1060x/public/audio/podcasts//1495919-1551361824382-39678fc9ac4c4.jpg" alt="Hélène - Jamais seule" />
            </div>
                                  </div>
        </header>
        <div class="post-wysiwyg cssc-content"><p>Hélène compte parmi nos doyennes. À 95 ans, elle vit en EHPAD dans les Deux-Sèvres, ce qui a rendu notre échange avec elle tout particulier. La voix d’Hélène elle aussi, est particulière : malicieuse et remplie d’émotion, elle la rend très attachante. Hélène a une vie qui incarne parfaitement celle d’une femme née en 1926. Elle a connu la guerre, l’orphelinat, le mariage parce qu’il fallait, la maternité et ses tragédies.</p>

<p>À la fin de notre rencontre, deux femmes attendaient à la porte de pouvoir passer un moment avec Hélène. Hélène est et a donc été toute sa vie, bien entourée. La pudeur de son récit ne nous empêche pas pour autant de deviner l’émotion encore présente à l’évocation des différentes épreuves qui ont jalonné son parcours. Certaines dont on ne se remet jamais vraiment.</p>

<p>Merci Hélène d’avoir accepté de te confier à notre micro.</p>

<p class="content-credits"><br />
Réalisation, montage et mixage : Marion de Boüard et Héloïse Pierre<br />
Identité sonore : Christopher Noble<br />
Identité Visuelle : Jeanne Dufief</p>
</div>
                <div class="section__header">
          <h3 class="section__title">
            <span>tous les épisodes</span>
          </h3>
        </div>
        <div class="player-wrapper" data-id="210524"></div>
              </div>
      <aside class="slate-grid__sidebar">
        <div class="sidebar__widget sidebar__widget--ad">
        <div id="optidigital-adslot-HalfpageAd_1" style="display:none;" class="HalfpageAd_1"></div>        <div id="optidigital-adslot-Mobile_Pos1" style="display:none;" class="Mobile_Pos1"></div>        </div>
                <div class="sidebar__widget sidebar__widget--podcast">
          <div class="podcast-cover">
            <a href="/audio/mamie-dans-les-orties/">
              <img src="/sites/default/files/styles/330x/public/audio/podcasts//1495919-1551361824382-39678fc9ac4c4.jpg" width="330" height="330" alt="Mamie dans les orties" loading="lazy" />
            </a>
          </div>
          <h3 class="h3 podcast-name">
            <a href="/audio/mamie-dans-les-orties/">Mamie dans les orties</a>
          </h3>
                    <p class="podcast-description">
            Mamie dans les orties est un podcast qui recueille les récits de nos grands-mères, ou comment se nourrir des histoires dans l'histoire. Parce qu'il est nécessaire de comprendre d'où l'on vient pour savoir où l'on va. Ici, on découvre ce que veut...            <span class="podcast-meta">
              <i class="icon icon_sound"></i>
                48 épisodes            </span>
            <span class="podcast-meta"><a href="/audio/mamie-dans-les-orties/">Voir les autres épisodes du podcast</a></span>
          </p>
          <div class="post-actions__subscribe">
            <div class="post-action-wrapper">
              <a class="post-action-item post-action-item--button" href="javascript:void(0)">
                <i class="icon icon_bell"></i>
                <span class="label">s’abonner</span>
              </a>
              <div class="post-action-modal">
                <a href="javascript:void(0)" class="close">
                  <i class="icon icon_close"></i>
                </a>
                <ul>
                                                                                                                              <li>
                    <button data-service="apple" data-id="aHR0cHM6Ly9wb2RjYXN0cy5hcHBsZS5jb20vZnIvcG9kY2FzdC9tYW1pZS1kYW5zLWxlcy1vcnRpZXMvaWQxNDU0OTAwOTQz">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/apple.png" alt="apple" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="deezer" data-id="aHR0cHM6Ly93d3cuZGVlemVyLmNvbS9mci9zaG93LzM1NzA0Mg==">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/deezer.png" alt="deezer" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="google" data-id="aHR0cHM6Ly9wb2RjYXN0cy5nb29nbGUuY29tL2ZlZWQvYUhSMGNITTZMeTloYm1Ob2IzSXVabTB2Y3k4NU9ETXlaR1JqTDNCdlpHTmhjM1F2Y25Oeg==">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/google.png" alt="google" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="soundcloud" data-id="aHR0cHM6Ly9zb3VuZGNsb3VkLmNvbS91c2VyLTE3Mjk0NTM2MQ==">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/soundcloud.png" alt="soundcloud" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="spotify" data-id="aHR0cHM6Ly9vcGVuLnNwb3RpZnkuY29tL3Nob3cvMk11MXlTdVJvOVZUWDg4Y1BZMnlVbA==">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/spotify.png" alt="spotify" />
                    </button>
                  </li>
                                                                        <li>
                    <button data-service="rss" data-id="aHR0cHM6Ly9hbmNob3IuZm0vcy85ODMyZGRjL3BvZGNhc3QvcnNz">
                      <img src="/sites/all/themes/slatefr/audio/static/images/badges/rss.png" alt="rss" />
                    </button>
                  </li>
                                                                                                                                                                                                    </ul>
              </div>
            </div>
          </div>
        </div>
              </aside>
    </div>
    <footer class="post-footer">
      <div class="post-footer__signatures">
                <div class="article-signature article-signature--with-avatar">
          <img class="signature__avatar" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Héloïse Pierre" />
          <p class="signature__content">
            <span class="author other-click" data-id="L3NvdXJjZS8yMTA1MjEvaGVsb2lzZS1waWVycmU=">Héloïse Pierre</span>
          </p>
        </div>
                <div class="article-signature article-signature--with-avatar">
          <img class="signature__avatar" src="/sites/all/themes/slatefr/static/images/global/placeholder_avatar.png" alt="Marion de Boüard" />
          <p class="signature__content">
            <span class="author other-click" data-id="L3NvdXJjZS8yMTA1MTgvbWFyaW9uLWRlLWJvdWFyZA==">Marion de Boüard</span>
          </p>
        </div>
              </div>
    </footer>
  </div>
</div>
<section class="centered-container section centered-container--full centered-container--slider-cutoff has--section__header">
  <header class="section__header">
    <h3 class="section__title"><span>sur le même thème</span></h3>
    <a class="section__action-top" href="#">voir tous les podcasts</a>
  </header>
  <div class="slider-test">
    <div class="slider-cutoff">
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/vignette_carre_safia.jpg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/vignette_carre_safia.jpg" alt="Au nom de Safia" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/au-nom-de-safia/">Au nom de Safia</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Une interview inachevée de son père Tayeb Kessas en février 2019 a laissé des questions en suspens. Dans cet échange, l'ombre d'une autre Safia, sa tante, est apparue. Les circonstances de sa mort lors de la guerre d'indépendance algérienne sont...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 6 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts//64e084fa-2c29-44d5-9c72-700d7f0b1593.jpg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts//64e084fa-2c29-44d5-9c72-700d7f0b1593.jpg" alt="Fragments d&#039;Algérie" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/fragments-dalgerie/">Fragments d'Algérie</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Comment construire son identité sur des silences? Que faire des traces des conflits qui hantent les mémoires de nos ancêtres? Comment grandir lorsque nos récits familiaux ne coïncident pas avec le discours officiel?...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 6 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/itunes_0.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/itunes_0.png" alt="Mamy Francine" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/mamy-francine/">Mamy Francine</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Des histoires comme celle de Mamy Francine, il y en a des centaines. Ce sont celles d'une génération de femmes «rangées», mais pleines de paradoxes et de silences. Dans ce podcast, la grand-mère nonagénaire de l'auteur ressuscite, au gré des...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 15 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/cover_lamour_a_loeuvre.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/cover_lamour_a_loeuvre.png" alt="Destins" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/destins/">Destins</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Vous aimez les histoires de vie extraordinaires? Vous êtes au bon endroit. Nous allons vous raconter les aventures de femmes et d'hommes hors du commun. Bienvenue dans Destins....</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 45 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/les_memoires_vives_0.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/les_memoires_vives_0.png" alt="Les Mémoires vives" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/les-memoires-vives/">Les Mémoires vives</a></p>
                                    <div class="subtitle">Partenaire</div>
                      </div>
          <p>En 2001, la loi Taubira déclarait la traite et l'esclavage comme crime contre l'humanité. Depuis 30 ans, Nantes se positionne sur ce passé. Aujourd'hui, où en sommes-nous?...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 3 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts//7b6d34cfc82cf6ff1d969d765dba95fb2d50988d.jpg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts//7b6d34cfc82cf6ff1d969d765dba95fb2d50988d.jpg" alt="La Veillée" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/la-veillee/">La Veillée</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Se réunir autour d’un feu pour échanger des histoires, avec les bruits de la nuit en fond sonore et la forêt pour décor. Voilà le genre de moments qu’ont voulu recréer Patrick Baud et Damien Maric: ceux que l’on partage entre amis les soirs d’été,...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 43 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/-kbm135sh-vulgaire_3000x3000.jpeg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/-kbm135sh-vulgaire_3000x3000.jpeg" alt="Vulgaire" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/vulgaire/">Vulgaire</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Vulgaire, c'est un podcast de vulgarisation de trucs, par quelqu'un qui n'y connaît rien....</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 168 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts//vWJnXagovm1PxHCAbIATO2nJTHihk4jjcaGgR0zC_1400x1400.jpeg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts//vWJnXagovm1PxHCAbIATO2nJTHihk4jjcaGgR0zC_1400x1400.jpeg" alt="Où suis-je ?" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/ou-suis-je/">Où suis-je ?</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Où suis-je ? est un podcast à jouer. Un personnage historique vous embarque dans la visite d'un lieu emblématique. À vous de deviner lequel......</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 9 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts//13a50ee8-dd7f-4614-9db3-b8c467b5f6c0.jpg);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts//13a50ee8-dd7f-4614-9db3-b8c467b5f6c0.jpg" alt="C&#039;est plus compliqué que ça" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/cest-plus-complique-que-ca/">C'est plus compliqué que ça</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Démonter les légendes, démasquer les mythes, percer à jour les bluffs historiques… Voilà la mission de Jean-Christophe Piot. Sur un ton léger, mais lesté de recherches réelles et d’une passion certaine, il rapporte des faits dûment enquêtés, qui...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 8 &eacute;pisodes</span>
        </div>
      </div>
            <div class="loop loop-podcast">
        <div class="loop__image">
                    <div class="episode-square-image__wrapper">
            <div class="cc-background-blur" style="background-image: url(/sites/default/files/styles/177x177/public/audio/podcasts/60017dbe25a28092bab85980_a-la-recherche-de-jeanne.png);"></div>
            <img loading="lazy" src="/sites/default/files/styles/177x177/public/audio/podcasts/60017dbe25a28092bab85980_a-la-recherche-de-jeanne.png" alt="À la recherche de Jeanne" />
          </div>
                  </div>
        <div class="loop-podcast__content">
          <div class="loop-podcast__content-header">
            <p class="h3 loop__title"><a class="loop__link" href="/audio/la-recherche-de-jeanne/">À la recherche de Jeanne</a></p>
                        <div class="surtitle">Recommandé par Slate</div>
                                  </div>
          <p>Un été, Zazie Tavitian, journaliste, découvre l’existence d’un livre de recettes tenu par son arrière-arrière-grand-mère : Jeanne Weill. Dans la famille, tout le monde sait qui est Jeanne mais personne ne parle d’elle. Car Jeanne a été déportée à...</p>
        </div>
        <div class="loop-podcast__infos">
          <span class="loop__label label-episodes"><i class="icon icon_sound"></i> 5 &eacute;pisodes</span>
        </div>
      </div>
          </div>
  </div>
</section>

<script src="/sites/all/themes/slatefr/audio/scripts/click/door.js?v=4" async></script>
<script src="/sites/all/themes/slatefr/scripts/click/click.js"></script>
<script src="/sites/all/themes/slatefr/scripts/share.js"></script>
<script src="https://player.slate.fr/embed.js"></script><footer class="footer">
    <div class="centered-container cc-footer-top">
    <div class="footer-top">
      <div class="footer-top__club">Rejoignez le Slate Podcast Club sur
        <button data-service="facebookclub" data-id="aHR0cHM6Ly9mci1mci5mYWNlYm9vay5jb20vZ3JvdXBzL3NsYXRlcG9kY2FzdGNsdWIv" class="icn-share icn-share--border icn-share--zoomed">
          <i class="icon icon_facebook"></i>
          <span class="sr-only icn-share__name">Facebook</span>
        </button>
      </div>
      <div class="footer-top__follow">et suivez nous sur
        <button data-service="twittersa" data-id="aHR0cHM6Ly90d2l0dGVyLmNvbS9zbGF0ZWF1ZGlvZnI=" class="icn-share icn-share--border icn-share--zoomed">
          <i class="icon icon_twitter"></i>
          <span class="sr-only icn-share__name">Twitter</span>
        </button>
        <button data-service="facebooksa" data-id="aHR0cHM6Ly93d3cuZmFjZWJvb2suY29tL3NsYXRlYXVkaW9mci8=" class="icn-share icn-share--border icn-share--zoomed">
          <i class="icon icon_facebook"></i>
          <span class="sr-only icn-share__name">Facebook</span>
        </button>
        <button data-service="instagramsa" data-id="aHR0cHM6Ly93d3cuaW5zdGFncmFtLmNvbS9zbGF0ZWF1ZGlvZnIv" class="icn-share icn-share--border icn-share--zoomed">
          <i class="icon icon_instagram"></i>
          <span class="sr-only icn-share__name">Instagram</span>
        </button>
      </div>
    </div>
  </div>
    <div class="centered-container centered-container--full cc-footer-main">
    <div class="footer-main">
      <ul class="footer-main__links">
        <li>
          <a href="/audio/podcasts/">tous les podcasts</a>
        </li>
        <li>
          <a href="/audio/podcasts/chroniques">toutes les chroniques</a>
        </li>
        <li>
          <a href="/audio/podcasts/conversations">toutes les conversations</a>
        </li>
        <li>
          <a href="/audio/podcasts/documentaires">tous les documentaires</a>
        </li>
        <li>
          <a href="/audio/podcasts/fictions">toutes les fictions</a>
        </li>
        <li>
          <a href="/audio/podcasts/temoignages">tous les témoignages</a>
        </li>
      </ul>
    </div>
  </div>
  <div class="centered-container centered-container--full cc-footer-aside">
    <div class="footer-main">
      <div class="footer-aside">
        <a href="/audio/qui-sommes-nous">qui sommes-nous</a>
        <a href="/story/28817/mentions-legales">mentions légales</a>
        <a href="/audio/proposer-podcast">nous proposer un podcast</a>
                <a href="#" onclick="window.Sddan.cmp.displayUI();return false;">gestion des données personnelles</a>
      </div>
      <div class="footer-main__logo">
        <img src="/sites/all/themes/slatefr/audio/static/images/slate-audio-w.svg" alt="Slate Audio" />
      </div>
    </div>
  </div>
</footer>
  <script src="/sites/all/themes/slatefr/audio/scripts/app.js?v=9"></script>
  <script src="/sites/all/themes/slatefr/audio/scripts/click/button.min.js?v=8"></script>
  
    <!-- Impactify -->
  <script>
  window.impactifyTag = window.impactifyTag || [];
  impactifyTag.push({
    "appId": "slate.fr",
    "format": "screen",
    "style": "impact",
    "onNoAd": function(){},
    "onReady": function(api){
      top.myImpactifyApi = api;
    }
  });
  (function(d, s, id) {
    var js, ijs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://ad.impactify.io/static/ad/tag.js';
    ijs.parentNode.insertBefore(js, ijs);
  }(document, 'script', 'impactify-sdk'));
  </script>
  </body>
</html>